Silver RO Forums

Conectate para poder acceder a mas informacion acerca de el servidor y sus eventos!

Bienvenido(a), Invitado

Encuentranos ahora en www.silver-ro.net !

    [Pasado]¿Problema con la web ?

    Comparte

    Jozeeh
    Stapo
    Stapo

    Mensajes : 204
    Fecha de inscripción : 30/12/2009
    Edad : 19
    Localización : Aricaá ~

    default [Pasado]¿Problema con la web ?

    Mensaje por Jozeeh el Mar 5 Ene - 11:19

    A ver, estoy muy bien en Google y en el Msn y me dan ganas de ver el foro lo abro y me empieza a cargar a cargar, en eso cierro la pagina y en un segundo se recupera todo, ayer lo deje harto rato porque se me paralizo el pc y me dijo que habia un script o algo asi, D:
    Denme solución, es mi Pc o problema de la Web?

    PD: Uso Mozilla Firefox Por si Acaso.

    Koyomi Araragi
    Administrador
    Administrador

    Mensajes : 318
    Fecha de inscripción : 20/12/2009

    default Re: [Pasado]¿Problema con la web ?

    Mensaje por Koyomi Araragi el Mar 5 Ene - 11:32

    Realmente no estoy seguro de tu problema, pero deberias asegurarte de que tu Firefox se encuentre actualizado ;/
    Tambien uso Mozilla, y no me da ningun problema al entrar.


    ________ _________






    Knight Joe
    Game Master
    Game Master

    Mensajes : 63
    Fecha de inscripción : 25/12/2009
    Edad : 20
    Localización : Santiago-Chile

    default Re: [Pasado]¿Problema con la web ?

    Mensaje por Knight Joe el Mar 5 Ene - 11:34

    usa el navegador opera 10.10, es rapido y no se cae tanto como el moxila ;D
    ademas las desacragas son much mas rapidas, etc ctc..
    pruebalo es bueno el navegador:D

    Koyomi Araragi
    Administrador
    Administrador

    Mensajes : 318
    Fecha de inscripción : 20/12/2009

    default Re: [Pasado]¿Problema con la web ?

    Mensaje por Koyomi Araragi el Mar 5 Ene - 11:35

    en mi opinion, me gusta mas el google chrome Wink
    a mi gusto es mas simple y rapido


    ________ _________






    Knight Joe
    Game Master
    Game Master

    Mensajes : 63
    Fecha de inscripción : 25/12/2009
    Edad : 20
    Localización : Santiago-Chile

    default Re: [Pasado]¿Problema con la web ?

    Mensaje por Knight Joe el Mar 5 Ene - 11:36

    Descarag opera 10.10 Link


    Última edición por Knight Joe el Mar 5 Ene - 11:42, editado 1 vez

    Jozeeh
    Stapo
    Stapo

    Mensajes : 204
    Fecha de inscripción : 30/12/2009
    Edad : 19
    Localización : Aricaá ~

    default Re: [Pasado]¿Problema con la web ?

    Mensaje por Jozeeh el Mar 5 Ene - 11:40

    xD. Probare con ambos navegadores y vere cual es mejor.
    Aunque creo que es mi tarjeta ram porque iwal en varias webs me pasa. voi a cambiar navegador y vere si cambia ;D Gracias.

    PD: Agumon no evoluciona a Reymon primero ._.?

    Koyomi Araragi
    Administrador
    Administrador

    Mensajes : 318
    Fecha de inscripción : 20/12/2009

    default Re: [Pasado]¿Problema con la web ?

    Mensaje por Koyomi Araragi el Mar 12 Ene - 3:29

    Closed Topic


    ________ _________






    Contenido patrocinado

    default Re: [Pasado]¿Problema con la web ?

    Mensaje por Contenido patrocinado Hoy a las 17:32


      Fecha y hora actual: Sáb 10 Dic - 17:32