Silver RO Forums

Conectate para poder acceder a mas informacion acerca de el servidor y sus eventos!

Bienvenido(a), Invitado

Encuentranos ahora en www.silver-ro.net !

    [Solucionado]No me funciona el cp

    Comparte

    kurokami
    Poporing
    Poporing

    Mensajes : 31
    Fecha de inscripción : 06/01/2010
    Edad : 25
    Localización : La serena

    default [Solucionado]No me funciona el cp

    Mensaje por kurokami el Dom 10 Ene - 13:16

    En la pag principal el botoncito de cp no me funciona
    me redirige a la misma pagina, sera que no esta activado??

    eso

    Raika
    Moderador
    Moderador

    Mensajes : 136
    Fecha de inscripción : 20/12/2009
    Edad : 24
    Localización : Santiago/Chile.

    default Re: [Solucionado]No me funciona el cp

    Mensaje por Raika el Dom 10 Ene - 14:56

    El link que posee el boton CP en la web, ya esta bien rediccionado!


    Última edición por Raika el Dom 10 Ene - 15:43, editado 1 vez


    ________ _________


    Lo esencial es invisible a los ojos...!
    Spoiler:

    Ud. Nunca sufrira esto!

    Koyomi Araragi
    Administrador
    Administrador

    Mensajes : 318
    Fecha de inscripción : 20/12/2009

    default Re: [Solucionado]No me funciona el cp

    Mensaje por Koyomi Araragi el Dom 10 Ene - 15:20

    Si, lo siento, desde la ultima actualizacion de la pagina, tuve que hacerla de nuevo... y en eso se me fue poner el link al boton.
    Pero como bien dijo RaiKa, ya todo funciona al 100%


    ________ _________






    Koyomi Araragi
    Administrador
    Administrador

    Mensajes : 318
    Fecha de inscripción : 20/12/2009

    default Re: [Solucionado]No me funciona el cp

    Mensaje por Koyomi Araragi el Mar 12 Ene - 3:27

    Closed Topic


    ________ _________






    Contenido patrocinado

    default Re: [Solucionado]No me funciona el cp

    Mensaje por Contenido patrocinado Hoy a las 18:45


      Fecha y hora actual: Mar 6 Dic - 18:45